Jump to content

Search the Community

Showing results for tags 'pppoe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • BOHEMIA INTERACTIVE
    • BOHEMIA INTERACTIVE - NEWS
    • BOHEMIA INTERACTIVE - JOBS
    • BOHEMIA INTERACTIVE - GENERAL
  • FEATURED GAMES
    • Vigor
    • DAYZ
    • ARMA 3
    • TAKE ON MARS
    • ARMA 2
    • ARGO
    • YLANDS
  • MOBILE GAMES
    • ARMA MOBILE OPS
    • MINIDAYZ
    • ARMA TACTICS
    • ARMA 2 FIRING RANGE
  • BI MILITARY GAMES FORUMS
  • BOHEMIA INCUBATOR
    • PROJECT LUCIE
  • OTHER BOHEMIA GAMES
    • TAKE ON HELICOPTERS
    • CARRIER COMMAND: GAEA MISSION
    • ARMA: ARMED ASSAULT / COMBAT OPERATIONS
    • ARMA: COLD WAR ASSAULT / OPERATION FLASHPOINT
    • IRON FRONT: LIBERATION 1944
    • BACK CATALOGUE
  • OFFTOPIC
    • OFFTOPIC
  • ArmA Toolmakers's Releases
  • ArmA Toolmakers's General
  • Die Hard OFP Lovers' Club's Topics
  • Japan in Arma's Topics
  • Arma 3 Photography Club's Discussions
  • The Order Of the Wolfs- Unit's Topics
  • 4th Infantry Brigade's Recruitment
  • 11th Marine Expeditionary Unit OFFICIAL | 11th MEU(SOC)'s 11th MEU(SOC) Recruitment Status - OPEN
  • Legion latina semper fi's New Server Legion latina next wick
  • Legion latina semper fi's https://www.facebook.com/groups/legionlatinasemperfidelis/
  • Legion latina semper fi's Server VPN LEGION LATINA SEMPER FI

XBOX Live


PlayStation PSN


Origin


PlayFire


SoundCloud


Pinterest


Reddit


Twitch.Tv


Ustream.Tv


Duxter


Instagram


Location


Interests


Interests


Occupation

Found 1 result

  1. Arma 3 - Dedicated Server Problem

    I had a problem for about three days. I downloaded the "ARMA 3 SERVER" tool normally, I also downloaded the application to easily manage the "TADST v3.1.0" server configurations, put it in the Arma 3 Server folder as it teaches, I opened the ports on router 2302, 2303, 2304, 2305, 2306 and other necessary doors, I opened up too many doors, my "UPNP" is enable. But whenever I start the "dedicated server" it appears in my "ARMA 3 LAUNCHER" on the "RECENT" tab, but when I look in the "INTERNET" tab it does not appear. My friends have tried direct connection, searching in the search box and nothing, just does not appear to them the server. I've already tried disabling the "FIREWALL" completely, I already tried it in virtual marking with "WINDOWS SERVER 2012 R2" and nothing, just appears in the "RECENT", wanted to know if there is any solution to my problem, because all places say the same thing about opening ports or disabling the Windows firewall.My internet provider follows the "PPPOE" system, does it influence anything? Help me please, i need this server :( Prints Screens: https://ibb.co/bQHkPHhttps://ibb.co/g2H8dchttps://ibb.co/fApzjHhttps://ibb.co/hNmejHhttps://ibb.co/e2vuJchttps://ibb.co/jS4Arxhttps://ibb.co/hTPFPH or https://ibb.co/bQHkPH https://ibb.co/g2H8dc https://ibb.co/fApzjH https://ibb.co/hNmejH https://ibb.co/e2vuJc https://ibb.co/jS4Arx https://ibb.co/hTPFPH
×