Jump to content

keviinskyline

Member
  • Content Count

    18
  • Joined

  • Last visited

  • Medals

Community Reputation

20 Excellent

About keviinskyline

  • Rank
    Private First Class

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

358 profile views
  1. keviinskyline

    Layers generation setting !

    I do not have any rvmat for this texture.
  2. keviinskyline

    Layers generation setting !

    Source texture sat/mask = 16384x16384 Source terrain size = 16384x16384 I'm not resized in TB
  3. keviinskyline

    Layers generation setting !

    My mask is perfect
  4. Hello everyone, I have a problem with the generation of the MASK of my card as the picture shows. Do you think he is insensitive to a problem of the parameter? My settings:
  5. keviinskyline

    Buildings not showing up in game

    I have the same problem on the map :/ Not binarized .wrp: Binarized .wrp:
  6. keviinskyline

    Police shield with Serbu Super-Shorty

    Possible in a future update.
  7. Classname : Weapon Skyline_Bouclier_01_F Magazine 5Rnd_Cal12_Chevrotine Acc Flashlight Skyline_Bouclier_Flashlight_01_F Downloads : https://www.dropbox.com/s/02vg0rc8dy6c3kd/Skyline_Bouclier.pbo?dl=0 Preview :
  8. keviinskyline

    Inventory vehicle not accessible !

    I have my car. I just have a problem accessing the inventory is from the outside of the vehicle.
  9. Hello, I have a problem with my vehicle. In the game, I can not have access to the inventory of the vehicle but the interior I have access. You have a solution for me? Thank you. Sorry for my bad english ;)
  10. keviinskyline

    View Pilot Problem

    No glass. I used the new class of Bohémia https://community.bistudio.com/wiki/Arma_3_Vehicle_in_Vehicle_Transport
  11. keviinskyline

    View Pilot Problem

    Viewing vehicles on the first images. ;p
  12. keviinskyline

    View Pilot Problem

    Hello, I have a problem with my boat ! :P Do you have a solution ??? Thanks in advance Sorry for my bad english, i'm French
  13. Hello all, I have a problem with my models for binarizing Addon Builder. Here are my logs and config Logs : http://puu.sh/b3dD3/28551aad0d.1 Error Message : http://puu.sh/b3ddv/271d17fb22.png My config : http://puu.sh/b3dft/caee61ae01.png :butbut:
  14. keviinskyline

    tools 0.72. No p drive

    Yes, I just tested and it works ;) Thanks a lot.
×