Jump to content

sabakanwal

Member
  • Content Count

    1
  • Joined

  • Last visited

  • Medals

Community Reputation

10 Good

About sabakanwal

  • Rank
    Newbie
  1. Reduce requiredVersion to at least 1.02 2. Remove dependencies on A2/OA addons, replace with custom addons or TOH addons. - While you might want to keep in mind that it will be possible at one time or the other to load a2/oa addons into TOH, and thus you dont have to remove the dependencies, unless you don't want to be dependent on A2/OA content in TOH. ______________ You can easily check out our high quality lean six sigma training which prepares you well for the istqb advanced test analyst You can also get success in real Testking exam with the quality www.quincy.edu
×