Jump to content
Sign in to follow this  
chernaruski

Enigma Exile Revive

Recommended Posts

This pops up in the logs as you get revived

 

Spoiler

19:57:54 Warning Message: No entry '.model'.

19:57:54 Warning Message: '/' is not a value

19:57:56 "ExileServer - Job with handle 10021 added."

Not sure if it is related but might help lol

Share this post


Link to post
Share on other sites

And to add it replaces the cup uniform with the bambi uniform with your gear still inside

Share this post


Link to post
Share on other sites

Not sure if this means any thing

Spoiler

2:25:00 SelectionID "31" is wrong for shape "cup\creatures\people\military\cup_creatures_people_military_baf\cup_uniforms\pcs_ubacs\pcs_ubacs_rolled.p3d"

2:25:00 SelectionID "32" is wrong for shape "cup\creatures\people\military\cup_creatures_people_military_baf\cup_uniforms\pcs_ubacs\pcs_ubacs_rolled.p3d"

 

Share this post


Link to post
Share on other sites

I tried reinstalling it from the link above but still the same problem 😞

Share this post


Link to post
Share on other sites

Could it be something to do with how the server interacts with the Data Base?

E.g if i deleted a flag via DB it don't delete the objects like it's meant too so i have to delete them manually one by one.( never found out caused that)

Share this post


Link to post
Share on other sites

Something i think it might be linked to, i noticed with cup uniforms when getting them off your dead body you have to take off the bambi uniform first then use take all to pick up the CUP uniforms, i think this might be the cause of the problem, anyone know how to fix that?

Share this post


Link to post
Share on other sites
Sign in to follow this  

×