Jump to content
Mr H.

Disabling roleTimeOut & briefingTimeOut

Recommended Posts

Hi! The latest update as introduced roleTimeOut and briefingTimeOut parameters for server.cfg, these annoy the F*** out of me. Will setting them at -1 disable them entirely?
roleTimeOut = -1;

Share this post

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in

Sign In Now